Exploits (Total: 97528)

    
    
    
AllMyGuests <= 0.4.1 (AMG_id) Remote SQL Injection Vulnerability
2008-04-19
PHP-Fusion <= 6.01.14 Remote Blind SQL Injection Exploit
2008-04-19
Apartment Search Script (listtest.php r) SQL Injection Vulnerability
2008-04-19
XOOPS Module Recipe (detail.php id) SQL Injection Vulnerability
2008-04-19
Aterr 0.9.1 (class) Local File Inclusion Vulnerabilities (php5)
2008-04-19
XOOPS Recette 2.2 - 'detail.php' SQL Injection Vulnerability
2008-04-19
Chimaera Project Aterr 0.9.1 - Multiple Local File Include Vulnerabilities
2008-04-19
DivX Player 6.6.0 - .SRT File SEH Buffer Overflow Exploit
2008-04-18
Grape Statistics 0.2a (location) Remote File Inclusion Vulnerability
CVE-2008-1963
2008-04-18
5th Avenue Shopping Cart (category_ID) SQL Injection Vulnerability
CVE-2008-1921
2008-04-18
2532/Gigs <= 1.2.2 - Arbitrary Database Backup/Download Vulnerability
CVE-2008-6199
2008-04-18
OpenInvoice 0.9 - Arbitrary Change User Password Exploit
CVE-2008-6523
2008-04-18
PhShoutBox <= 1.5 (final) Insecure Cookie Handling Vulnerability
CVE-2008-1971
2008-04-18
Simple Customer 1.2 (contact.php id) SQL Injection Vulnerability
CVE-2008-6081
2008-04-18
Grape Statistics 0.2a (location) Remote File Inclusion Vulnerability
2008-04-18
5th Avenue Shopping Cart (category_ID) SQL Injection Vulnerability
2008-04-18
DivX Player 6.6.0 SRT File SEH Buffer Overflow Exploit
2008-04-18
TLM CMS 3.1 - Multiple SQL Injection Vulnerabilities
CVE-2008-4768
2008-04-18
Wikepage Opus 13 2007.2 - 'wiki' Parameter Cross-Site Scripting Vulnerability
CVE-2008-1956
2008-04-18
WordPress <= 2.3.3 - 'cat' Parameter Directory Traversal Vulnerability
CVE-2008-4769
2008-04-18
TorrentFlux 2.3 - admin.php Administrator Account Creation CSRF
CVE-2008-6585
2008-04-18
uTorrent WebUI 0.310 beta 2 - Cross-Site Request Forgery Vulnerability
CVE-2008-6586
2008-04-18
Azureus HTML WebUI 0.7.6 - Cross-Site Request Forgery Vulnerability
2008-04-18
e107 module 123 flash chat 6.8.0 - Remote File Inclusion Vulnerability
CVE-2008-1989
2008-04-17
Microsoft Works 7 WkImgSrv.dll ActiveX Denial of Service PoC
CVE-2008-1898
2008-04-17
Intel Centrino ipw2200BG Wireless Driver Remote BoF Exploit (meta)
2008-04-17
e107 Module 123 Flash Chat 6.8.0 Remote File Inclusion Vulnerability
2008-04-17
MyBoard 1.0.12 - 'rep.php' Cross-Site Scripting Vulnerability
CVE-2008-1955
2008-04-17
Php-Stats 0.1.9.1 - 'admin.php' Multiple Cross-Site Scripting Vulnerabilities
CVE-2008-6212
2008-04-17
EsContacts 1.0 - add_groupe.php msg Parameter XSS
CVE-2008-2037
2008-04-17
EsContacts 1.0 - contacts.php msg Parameter XSS
CVE-2008-2037
2008-04-17
EsContacts 1.0 - groupes.php msg Parameter XSS
CVE-2008-2037
2008-04-17
EsContacts 1.0 - importer.php msg Parameter XSS
CVE-2008-2037
2008-04-17
EsContacts 1.0 - login.php msg Parameter XSS
CVE-2008-2037
2008-04-17
EsContacts 1.0 - search.php msg Parameter XSS
CVE-2008-2037
2008-04-17
CoBaLT 2.0 - 'adminler.asp' SQL Injection Vulnerability
CVE-2008-6203
2008-04-17
Microsoft Windows SeImpersonatePrivilege - Local Privilege Escalation Vulnerability
CVE-2008-1436
2008-04-17
BS.Player 2.27 Build 959 SRT File Buffer Overflow PoC
CVE-2008-6583
2008-04-16
carbon communities <= 2.4 - Multiple Vulnerabilities
CVE-2008-1895
2008-04-16
XplodPHP AutoTutorials <= 2.1 (id) SQL Injection Vulnerability
CVE-2008-1889
2008-04-16
xine-lib <= 1.1.12 NSF demuxer Stack Overflow Vulnerability PoC
CVE-2008-1878
2008-04-16
Carbon Communities <= 2.4 Multiple Remote Vulnerabilities
2008-04-16
XplodPHP AutoTutorials <= 2.1 (id) SQL Injection Vulnerability
2008-04-16
ICQ 6 - 'Personal Status Manager' Remote Buffer Overflow Vulnerability
CVE-2008-1920
2008-04-16
Blogator-script 0.95 - 'bs_auth.php' Cross-Site Scripting Vulnerability
CVE-2008-1892
2008-04-16
Classifieds Caffe (index.php cat_id) SQL Injection Vulnerability
CVE-2008-1936
2008-04-15
BigAnt Server 2.2 - PreAuth Remote SEH Overflow Exploit (0day)
CVE-2008-1914
2008-04-15
lightneasy sqlite / no database <= 1.2.2 - Multiple Vulnerabilities
CVE-2008-6590
2008-04-15
DivX Player <= 6.7.0 SRT File Buffer Overflow PoC
CVE-2008-1912
2008-04-15
Lasernet CMS 1.5 - Remote SQL Injection Vulnerability (2)
CVE-2008-1913
2008-04-15
Exploits/page:


Page:
1-4-2 (www02)