WordPress Code Snippets 2.6.1 Cross Site Scripting Vulnerability

2016-07-26
ID: 86998
CVE: None
Download vulnerable application: None
1-4-2 (www01)