phpwcms 1.7.9 Cross Site Request Forgery

2015-12-11
ID: 82036
CVE: None
Download vulnerable application: None
1-4-2 (www01)