WordPress Testimonial Slider 1.2.1 Cross Site Scripting

2015-09-01
ID: 81310
CVE: None
Download vulnerable application: None
1-4-2 (www02)