Full path disclosure on WordPress < 1.5.2

2006-01-05
ID: 74089
CVE: None
Download vulnerable application: None
1-4-2 (www02)