Xampp 1.7.3 multiple vulnerabilities

2010-11-16
ID: 65224
CVE: None
Download vulnerable application: None
1-4-2 (www01)