Ganesha Digital Library 4.2 remote SQL injection vulnerability

2010-11-16
ID: 65212
CVE: None
Download vulnerable application: None
1-4-2 (www01)