Dolibarr ERP/CRM 8.0.3 - Cross-Site Scripting Vulnerability

2018-12-12
ID: 100465
CVE: None
Download vulnerable application: None
1-4-2 (www02)