Ticketly 1.0 - kind_id SQL Injection Vulnerability

2018-12-01
ID: 100366
CVE: None
Download vulnerable application: None
1.3.0 (www01)